Le petit utilitaire Ultrasn0w, disponible sur Cydia, vient de recevoir une mise à jour en version 1.2.8 pour être compatible avec l’iOS 6.1.

Pour rappel, l’utilitaire Ultrasn0w permet dans certains cas de désimlocker un iPhone.

Pour cela vous devez avoir un iPhone sous iOS 6.1:

  • Un iPhone 4 avec le baseband 01.59.00
  • Ou un iPhone 3G/3GS avec le baseband 04.26.08, 05.11.07, 0.5.12.01, 05.13.04 ou 06.15.00

L’utilitaire Ultrasn0w est disponible gratuitement sur Cydia. Attention que cette solution n’est pas très fiable et instable, nous vous recommandons de passer plutôt par un désimlock officiel avec votre opérateur. Pour plus d’informations consultez cette page internet.