Certains d’entre vous rencontre des problèmes pour utiliser la dernière version de Absinthe 2.0 avec un Mac sous OSX 10.8. Voici la solution!


Il faut tout simplement télécharger la dernière version d’Absinthe puis:

     1 – Faites un clic droit sur l’icône d’Absinthe
     2 – Séléctionner « Montrer les contenus »
     3 – Ouvrez le dossier Contents puis MacOS
     4 – Faites un clic droit sur Absinthe 10.6 et cliquez sur « Ouvrir avec… Terminal »

Maintenant cela va fonctionner! Le tutoriel de jailbreak de l’iOS 5.1.1 se trouve sur cette page.